<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Claire&#8217;s and Tim&#8217;s Top Books of 2022 | Claire Fuller</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://clairefuller.co.uk/xmlrpc.php">

<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//worksbyclaire.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Claire Fuller &raquo; Feed" href="https://clairefuller.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claire Fuller &raquo; Comments Feed" href="https://clairefuller.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claire Fuller &raquo; Claire&#8217;s and Tim&#8217;s Top Books of&nbsp;2022 Comments Feed" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54813"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtlywyAM/KFi6qZt0odOvgWDhioRxyCI678vcY66ztUXRgva1UpC9lHo4DP4LF0RkYpFz7KPOjjBDgmGGWo085O8TttAjkpvj1jGFEzRGYOXrkYELBOQymBEDJxn6J4w4RZ+5Ud0kX7KtaXCDpKtLwnkrn1tls1CdgXJyI7CKNAllQbJeSA4C6HXVMy+DksHBhUQuNHIBERSAyRBYJUeGof+Mb2+TfEf0m3zo9NJz2oIJQub0Mxs/1siqYze8gO6DkfaS9OumlYwukggEuzqEA1yPmeIG+OrF1KTYkYt8lftma+2PFnvflH13kV1Oa07tB6NhXwoeIhFhu/7lPErd11MwCzq6bC4k8vKW7vP9n3ZPi/ePtrV5geAwiw/?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css' href='https://fonts-api.wp.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJydj9EKwjAMRX/IGiY62IP4KTK7UKNrGpqUsr+3ioigIPh2Qrg3J1DF+cSGbGBnjKgg5QSNiEMdF5exZrK2B7VlxrVXXcFbKBYncwnEChc0Gf31OYPkNBVvlBiOxB4CMmZqOf2OH9U/fO6dDydXxaf4n1lsNLcjlaaApmBJnCRt9Hr3EPddv+u3m2Hou8sNXq10GQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"22319294","siteURL":"https:\/\/clairefuller.co.uk","xhrURL":"https:\/\/clairefuller.co.uk\/wp-admin\/admin-ajax.php","nonce":"a896832bd5","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1vEgC-1Pw","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://worksbyclaire.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/" />
<link rel='shortlink' href='https://wp.me/p1vEgC-1Pw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclairefuller.co.uk%2F2022%2F12%2F28%2Fclaires-and-tims-top-books-of-2022%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclairefuller.co.uk%2F2022%2F12%2F28%2Fclaires-and-tims-top-books-of-2022%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Claire&#8217;s and Tim&#8217;s Top Books of 2022" />
<meta property="og:url" content="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/" />
<meta property="og:description" content="I didn&#8217;t read as many books in 2022 as in previous years, but #LibrarianHusband (Tim) and I did move house. Who could have guessed that clearing out a house, organising packing, and unpacking…" />
<meta property="article:published_time" content="2022-12-28T08:30:00+00:00" />
<meta property="article:modified_time" content="2022-12-27T12:49:08+00:00" />
<meta property="og:site_name" content="Claire Fuller" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg" />
<meta property="og:image" content="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg" />
<meta property="og:image:secure_url" content="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@ClaireFuller2" />
<meta name="twitter:site" content="@ClaireFuller2" />
<meta name="twitter:text:title" content="Claire&#8217;s and Tim&#8217;s Top Books of&nbsp;2022" />
<meta name="twitter:image" content="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://clairefuller.co.uk/?openidserver=1' />
<link rel='openid.delegate' href='https://clairefuller.co.uk/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://clairefuller.co.uk/osd.xml" title="Claire Fuller" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Claire Fuller" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="writer" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://clairefuller.co.uk/feed/;icon-uri=https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I didn&#039;t read as many books in 2022 as in previous years, but #LibrarianHusband (Tim) and I did move house. Who could have guessed that clearing out a house, organising packing, and unpacking equates to about twenty-five books? Still, it&#039;s quality, not quantity, and this year, I struggled again to decide on just ten. As&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://worksbyclaire.files.wordpress.com/2020/12/cropped-annie-spratt-qmqq6kbdlb0-unsplash-website.jpg);
		}
		</style>
	<link rel="icon" href="https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=270" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1vEgC&#038;cscache=6&#038;csrev=9" />
			<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-7038 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://clairefuller.co.uk/" rel="home">Claire Fuller</a></h1>
					<h2 class="site-description">writer</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1567"><a href="https://clairefuller.co.uk/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-6949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6949"><a href="https://clairefuller.co.uk/books/the-memory-of-animals/">The Memory of Animals</a></li>
	<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="https://clairefuller.co.uk/books/unsettled-ground/">Unsettled Ground</a></li>
	<li id="menu-item-5161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5161"><a href="https://clairefuller.co.uk/books/bitter-orange/">Bitter Orange</a>
	<ul class="sub-menu">
		<li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5340"><a href="https://clairefuller.co.uk/books/bitter-orange/reviews/">Reviews</a></li>
		<li id="menu-item-5391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5391"><a href="https://clairefuller.co.uk/books/bitter-orange/buy-or-pre-order-bitter-orange/">Buy (or pre-order) Bitter Orange</a></li>
	</ul>
</li>
	<li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1571"><a href="https://clairefuller.co.uk/swimming-lessons/">Swimming Lessons</a>
	<ul class="sub-menu">
		<li id="menu-item-3578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3578"><a href="https://clairefuller.co.uk/swimming-lessons/reviews/">Reviews</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4408"><a href="https://clairefuller.co.uk/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-975"><a href="https://clairefuller.co.uk/our-endless-numbered-days/">Our Endless Numbered Days</a>
	<ul class="sub-menu">
		<li id="menu-item-1066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://clairefuller.co.uk/our-endless-numbered-days/reviews-2/">Reviews</a></li>
		<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="https://clairefuller.co.uk/our-endless-numbered-days/interviews/">Interviews</a></li>
		<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="https://clairefuller.co.uk/our-endless-numbered-days/press/">Press</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-597"><a href="https://clairefuller.co.uk/about-claire/">About</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a title="Writing" href="https://clairefuller.co.uk/category/short-stories/">Writing</a>
<ul class="sub-menu">
	<li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167"><a href="https://clairefuller.co.uk/online-examples/">Online examples</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="https://clairefuller.co.uk/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://clairefuller.co.uk/category/sculpture/">Sculpture</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://clairefuller.co.uk/category/lights/">Lights</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://clairefuller.co.uk/category/drawings/">Drawings</a></li>
</ul>
</li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a href="https://clairefuller.co.uk/category/blog-posts/">Blog Posts</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://clairefuller.co.uk/contact/">Contact &amp; Subscribe</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-809"><a href="https://clairefuller.co.uk/category/news-and-events/">News and Events</a>
<ul class="sub-menu">
	<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://clairefuller.co.uk/upcoming-events/">Upcoming events</a></li>
	<li id="menu-item-4083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4083"><a href="https://clairefuller.co.uk/category/news-and-events/">News</a></li>
</ul>
</li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://clairefuller.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-7038" class="post-7038 post type-post status-publish format-standard hentry category-blog-posts tag-best-books tag-books-of-the-year tag-leave-the-world-behind tag-snow-dog-foot">
	<header class="entry-header">
					<h1 class="entry-title">Claire&#8217;s and Tim&#8217;s Top Books of&nbsp;2022</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-12-28T08:30:00+00:00">December 28, 2022</time><time class="updated" datetime="2022-12-27T12:49:08+00:00">December 27, 2022</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://clairefuller.co.uk/author/claireful/">Claire Fuller</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg"><img loading="lazy" data-attachment-id="7068" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/image0/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1672064197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image0" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=300" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=676" src="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=1024" alt="" class="wp-image-7068" width="520" height="520" srcset="https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=1024 1024w, https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=520 520w, https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=1040 1040w, https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=150 150w, https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=300 300w, https://worksbyclaire.files.wordpress.com/2022/12/image0.jpeg?w=768 768w" sizes="(max-width: 520px) 100vw, 520px" /></a></figure></div>


<p>I didn&#8217;t read as many books in 2022 as in previous years, but #LibrarianHusband (Tim) and I did move house. Who could have guessed that clearing out a house, organising packing, and unpacking equates to about twenty-five books? Still, it&#8217;s quality, not quantity, and this year, I struggled again to decide on just ten. </p>



<p>As with last year, one of my books  &#8211; Monogamy by Sue Miller &#8211; was an audio book, so I&#8217;ve mocked up an actual book in the photos. And Tim and I shared two books in our top tens: West by Carys Davies, and The Swimmers by Chloe Lane. In Memoriam by Alice Winn won&#8217;t be published in the UK until March.</p>



<p>But, if you&#8217;re interested in pre-ordering In Memoriam or buying any of the books in Tim&#8217;s or my lists I&#8217;ve set up a <a href="https://uk.bookshop.org/lists/top-ten-books-of-2021">Bookshop.org list</a>, so that UK readers will be able to buy them easily while supporting UK independent bookshops. Readers in other countries will have to find the books themselves, but I do urge you to use your local independent or Bookshop.org rather than Amazon. </p>



<p>You can see previous year’s lists here: <a href="https://clairefuller.co.uk/2021/12/31/claires-and-tims-top-books-of-2021/">2021</a>, <a href="https://clairefuller.co.uk/2020/12/31/claires-and-tims-best-books-of-2020/">2020</a>,&nbsp;<a href="https://clairefuller.co.uk/2019/12/29/claires-and-tims-top-ten-books-of-2019/">2019</a>,&nbsp;<a href="https://clairefuller.co.uk/2018/12/27/claires-and-tims-top-ten-books-of-2018/">2018</a>,&nbsp;<a href="https://clairefuller.co.uk/2017/12/31/claires-and-tims-top-10-books-of-2017/">2017</a>,&nbsp;<a href="https://clairefuller.co.uk/2016/12/27/claire-and-tims-top-ten-books-of-2016/">2016</a>,&nbsp;<a href="https://clairefuller.co.uk/2015/12/19/claire-and-tims-top-10-books-of-2015/">2015</a>.</p>



<h2 class="wp-block-heading" id="my-top-three-in-no-order"><strong>My Top Three (in no order)</strong></h2>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>A View of the Harbour by Elizabeth Taylor</strong><br><br>This will almost be my final read of 2022 read and not only has it made it into my favourite books of the year but my top three. It is funny and clever, and the writing is sublime. It’s Barbara Pym crossed with Barbara Comyns crossed with The Fortnight in September by RC Sherriff with a little bit of Under Milk Wood by Dylan Thomas thrown in too. It’s 1946, and in the shabby end of an English seaside town live a group of neighbours who know (almost) everything about each other. Bertram, a painter, who is trying to capture a view of the harbour is staying at the pub and inveigling his way into these people’s lives. Meanwhile the beaming eye of the lighthouse illuminates them all. As the book came to a close I kept thinking how is Taylor going to end this but then she brings in the most brilliant and perfect last paragraph.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7045" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/attachment/1022957/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg" data-orig-size="303,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1022957" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg?w=191" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg?w=303" src="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg?w=303" alt="" class="wp-image-7045 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg 303w, https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg?w=96 96w, https://worksbyclaire.files.wordpress.com/2022/12/1022957.jpg?w=191 191w" sizes="(max-width: 303px) 100vw, 303px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>Burntcoat by</strong> <strong>Sarah Hall</strong><br><br>Extraordinary and devastating. This is a story about disruption and its consequences. Edith is 59 and preparing to die. As she goes about buying an orange tree and various other preparations she remembers firstly when she was eight and her mother suffered a massive brain bleed, and they both in different ways had to learn to function again. And she remembers when she met and fell in love with Halit, a Bulgarian Turk who ran a small restaurant in the town where Edith lives. Edith is a sculptor (and having been one myself, once, it was wonderful to read about making art which rang true), and lives in Burntcoat, the building where she has a huge studio to create her monumental pieces, and apartment above. Halit and Edith become lovers very quickly &#8211; the sex is also brilliantly written &#8211; and then a global pandemic strikes. It&#8217;s worse than the one we&#8217;ve just lived through, and what Halit and Edith suffer made me cry, made me finish the book and sit for half an hour, thinking. Passionate, sexy, tragic. Goodness, I loved it.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7047" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41bnzaffwbl-_sx324_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg" data-orig-size="326,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41bnzaffwbl._sx324_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg?w=196" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg?w=326" src="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg?w=326" alt="" class="wp-image-7047 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg 326w, https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg?w=98 98w, https://worksbyclaire.files.wordpress.com/2022/12/41bnzaffwbl._sx324_bo1204203200_.jpg?w=196 196w" sizes="(max-width: 326px) 100vw, 326px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>The Swimmers by Chloe Lane</strong><br><br>Intense, darkly funny, desperately sad, a little bit weird (in the best way). Just all the feelings. And also, brilliantly written. Erin, 26, lives one day at a time, without much thought for consequences or the future. She goes to visit her aunt, where her terminally ill mother is staying, and learns that her mother is planning to take her own life next Tuesday. Finally, Erin has to look ahead. Highly recommended.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7049" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41kfcddesll-_sx310_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg" data-orig-size="312,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41kfcddesll._sx310_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg?w=188" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg?w=312" src="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg?w=312" alt="" class="wp-image-7049 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg 312w, https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg?w=94 94w, https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_.jpg?w=188 188w" sizes="(max-width: 312px) 100vw, 312px" /></figure></div>



<h2 class="wp-block-heading" id="and-the-rest">And the rest in no particular order:</h2>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>West</strong> <strong>by Carys Davies</strong><br><br>I loved this novella about a thirty-five year old man, Cy, who travels West in the 1830s to find the &#8216;giant&#8217; animals he&#8217;s read about in newspaper. He leaves behind his ten-year-old daughter in the rather slack care of his sister and journeys accompanied by a male native American, who has the brilliant name of Old Woman from a Distance. It&#8217;s pretty much perfect, with the endless terrible journey and struggle to survive. Davies switches point of view in an interesting way, and even the rather surreal and unlikely ending, I loved..</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7051" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/416duuif-rl/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg" data-orig-size="326,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="416duuif-rl" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg?w=196" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg?w=326" src="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg?w=326" alt="" class="wp-image-7051 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg 326w, https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg?w=98 98w, https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl.jpg?w=196 196w" sizes="(max-width: 326px) 100vw, 326px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>Nonfiction by Julie Myerson</strong><br><br>Searing and tragic, cleverly layered, and thought-provoking. This novel about mothers and daughters also considers guilt and responsibility, fiction and truth, and addiction. It took me to the dark interior of family relationships and left me heartbroken.&nbsp;A mother addresses her daughter who is addicted to drugs and we learn the extremes of emotion she and her husband went through. Although this is a novel, Myerson examines what real-life experiences a writer calls upon to write fiction and where truth and imagination blend. </td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7052" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41ucfbrj9nl-_sx309_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg" data-orig-size="311,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41ucfbrj9nl._sx309_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg?w=187" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg?w=311" src="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg?w=311" alt="" class="wp-image-7052 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg 311w, https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg?w=93 93w, https://worksbyclaire.files.wordpress.com/2022/12/41ucfbrj9nl._sx309_bo1204203200_.jpg?w=187 187w" sizes="(max-width: 311px) 100vw, 311px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 26%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>Monogamy by Sue Miller</strong><br><br>This was my first (finished) read of 2022, and it was a five-star book. Why, I wondered, had I only just heard of Sue Miller? At least now I have her seven previous novels to go and read. I listened to this while doing the world&#8217;s hardest jigsaw. It&#8217;s read by the author and is absolutely wonderful &#8211; detailed, precise emotions that Miller gets down in such a tender moving way. Really not much happens. Annie meets Graham at the opening of his bookshop in the 1980s and they fall in love and marry. He is a fat man and greedy for everything life brings: food, women, love. This is the story of their thirty-year marriage and what happens afterwards. Devastating. Brilliant.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7053" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/618oplbsjtl-_sx498_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg" data-orig-size="500,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="618oplbsjtl._sx498_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg?w=197" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg?w=500" src="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg?w=500" alt="" class="wp-image-7053 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg 500w, https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg?w=99 99w, https://worksbyclaire.files.wordpress.com/2022/12/618oplbsjtl._sx498_bo1204203200_.jpg?w=197 197w" sizes="(max-width: 500px) 100vw, 500px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 26%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>Lean Fall Stand by Jon McGregor</strong><br><br>Absolutely riveting. One of those books that I read at every snatched opportunity. Three parts, three difficult adventures. In the first, Doc, an old hand at Antarctic sojourns makes some poor choices when he&#8217;s out on the ice with two beginners, and then suffers a stroke. In the middle section, Doc&#8217;s wife, Anna, must find a way through what&#8217;s happened. And in the third, Doc must find his own way. It has tremendous humanity and wonderful writing. I was lucky enough to meet Jon at an event at Hungerford books, and as well as writing brilliant books, I&#8217;m pleased to say he&#8217;s a very lovely man.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7054" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/51ofn-j4nfl-_sx324_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg" data-orig-size="326,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51ofn-j4nfl._sx324_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg?w=196" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg?w=326" src="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg?w=326" alt="" class="wp-image-7054 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg 326w, https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg?w=98 98w, https://worksbyclaire.files.wordpress.com/2022/12/51ofn-j4nfl._sx324_bo1204203200_.jpg?w=196 196w" sizes="(max-width: 326px) 100vw, 326px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 27%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>Animal Person by Alexander MacLeod</strong><br><br>I don&#8217;t give star ratings to those books I read and write cover quotes for, but for the record, this would absolutely be a 5-star book. I loved it. Eight short stories, each one satisfying and complete but still open enough that I was left thinking about the characters and the situations after I finished. They all have a kind of yearning, a voice that is intimate, often troubled, but each shines a light on relationships good and bad. Actually, I loved this so much, I probably need to come back and write a better review &#8211; I certainly need to read them again to see how MacLeod does it. Favourites were: Lagomoth, The Dead Want, Everything Underneath, The Closing Date.&nbsp;</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7055" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/31za4c2jjsl-_sx310_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg" data-orig-size="312,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31za4c2jjsl._sx310_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg?w=188" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg?w=312" src="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg?w=312" alt="" class="wp-image-7055 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg 312w, https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg?w=94 94w, https://worksbyclaire.files.wordpress.com/2022/12/31za4c2jjsl._sx310_bo1204203200_.jpg?w=188 188w" sizes="(max-width: 312px) 100vw, 312px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 28%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><strong>In Memoriam by Alice Winn</strong><br><br>Alice Winn has pulled off a remarkable feat in making these men and the horrors of the First World War come so viscerally alive. It was like looking at a black and white photograph which has been colourised, and suddenly you understand that these shadowy people from the past also dreamed and cried and breathed just as we do now. I was completely absorbed, moved, and transported.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7057" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41u05tcjmil-_sx309_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg" data-orig-size="311,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41u05tcjmil._sx309_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg?w=187" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg?w=311" src="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg?w=311" alt="" class="wp-image-7057 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg 311w, https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg?w=93 93w, https://worksbyclaire.files.wordpress.com/2022/12/41u05tcjmil._sx309_bo1204203200_.jpg?w=187 187w" sizes="(max-width: 311px) 100vw, 311px" /></figure></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 28%"><div class="wp-block-media-text__content">
<figure class="wp-block-table"><table><tbody><tr><td><br><strong>The Letters of Shirley Jackson edited by Laurence Jackson Hyman</strong><br><br>This is a must read for any Shirley Jackson fans, and for anyone interested in writers and writing. It’s a whopper at 600 pages, and covers her letters from the age of 21 until she died in 1965, age 48.<br><br>What is so wonderful to see, although I suppose not that surprising is that she writes about different things to different people. We hear about how well her children are doing when she writes to her parents, about needing more money from her publishers when she writes to her literary agent, and perhaps with more truth about her life when she writes to a fan who becomes a friend. Then, suddenly there is a letter to her husband, Stanley which was probably never sent. The shock of this letter is tremendous.<br><br>I also loved getting snippets about how her writing was going, especially those about my favourite Jackson novel, We have Always Lived in the Castle.<br><br>There was a nice five degrees of separation moment for me when Jackson’s son, Barry meets the son of the English sculptor, Anthony Caro, when Caro was teaching at Bennington where Stanley taught. Barry goes to stay with them in England. Many years later, when I was studying sculpture at Winchester School of art, I met Caro when he came and gave a guest lecture.</td></tr></tbody></table></figure>
</div><figure class="wp-block-media-text__media"><img data-attachment-id="7059" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41swhnjj-l-_sx322_bo1204203200_/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg" data-orig-size="324,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41swhnjj-l._sx322_bo1204203200_" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg?w=195" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg?w=324" src="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg?w=324" alt="" class="wp-image-7059 size-full" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg 324w, https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg?w=97 97w, https://worksbyclaire.files.wordpress.com/2022/12/41swhnjj-l._sx322_bo1204203200_.jpg?w=195 195w" sizes="(max-width: 324px) 100vw, 324px" /></figure></div>



<h2 class="wp-block-heading" id="tim-s-top-three-in-no-order">Tim&#8217;s Top Three (in no order)<br></h2>



<figure data-carousel-extra='{"blog_id":22319294,"permalink":"https:\/\/clairefuller.co.uk\/2022\/12\/28\/claires-and-tims-top-books-of-2022\/"}'  class="wp-block-gallery has-nested-images columns-default is-cropped wp-block-gallery-1 is-layout-flex">
<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg"><img data-attachment-id="7064" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/son-of-svea/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg" data-orig-size="328,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="son-of-svea" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=197" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=328" data-id="7064"  src="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=328" alt="" class="wp-image-7064" srcset="https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg 328w, https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=99 99w, https://worksbyclaire.files.wordpress.com/2022/12/son-of-svea.jpg?w=197 197w" sizes="(max-width: 328px) 100vw, 328px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg"><img data-attachment-id="7063" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/american-wife/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg" data-orig-size="321,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american-wife" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg?w=193" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg?w=321" data-id="7063"  src="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg?w=321" alt="" class="wp-image-7063" srcset="https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg 321w, https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg?w=96 96w, https://worksbyclaire.files.wordpress.com/2022/12/american-wife.jpg?w=193 193w" sizes="(max-width: 321px) 100vw, 321px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg"><img data-attachment-id="7062" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/inlands-1/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg" data-orig-size="328,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inlands-1" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg?w=197" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg?w=328" data-id="7062"  src="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg?w=328" alt="" class="wp-image-7062" srcset="https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg 328w, https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg?w=99 99w, https://worksbyclaire.files.wordpress.com/2022/12/inlands-1.jpg?w=197 197w" sizes="(max-width: 328px) 100vw, 328px" /></a></figure>
</figure>



<p>1. Son of Svea by Lena Andersson (translated by Sarah Death)</p>



<p>This novel would probably be in my top 1 of the year. It’s an unlikely masterpiece telling the story of Sweden’s industrial welfare state in the 20th Century from the perspective of the Johansson family. Svea is rooted in the past with her baking, cleaning and canning of all kinds of food. Her son, Ragnar, becomes obsessed with the type of modernity that involves washing machines and pre-packed convenience food. As time passes Ragnar’s daughter, Elsa represents, to him, the future – while at the same time a slow realization comes over Ragnar that as he’s growing older – and his time has come and perhaps already gone. I can’t recommend it enough.</p>



<p>2. American Wife by Curtis Sittenfeld</p>



<p>Last year my book of the year was Rodham by the same author. In an attempt to persuade Claire that I could read something based in the world of US politics that doesn’t involve Hilary Clinton, I jumped on this when it appeared in our Free Little Library. It’s the story of a whole life – Alice Blackwell’s – who just happens to become the First Lady. It’s a zippy novel about politics, class, wealth, race and essentially every political issue you can think of. Extraordinary. Sittenfeld’s writing is, as always, nothing short of brilliant. Hooray for this one.</p>



<p>3. Inlands by Elin Willows (translated by Duncan Lewis)</p>



<p>This was my leftfield pick for our book club. It wasn’t just me that loved it. It’s a novel where nothing really happens – always plus for me. A young woman from Stockholm relocates to her boyfriend’s village in the far north of Sweden. The relationship has ended by the time she arrives. Inlands is a story about loss and change and examines the mentality of a small community and the relationship between freedom and loneliness. Beat that! Sparse, beautiful, glacial and very Swedish. Hooray again.</p>



<h2 class="wp-block-heading" id="and-the-rest-1">And the rest</h2>



<figure data-carousel-extra='{"blog_id":22319294,"permalink":"https:\/\/clairefuller.co.uk\/2022\/12\/28\/claires-and-tims-top-books-of-2022\/"}'  class="wp-block-gallery has-nested-images columns-4 is-cropped wp-block-gallery-3 is-layout-flex">
<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg"><img data-attachment-id="7069" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/my-phantoms/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg" data-orig-size="319,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="my-phantoms" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg?w=192" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg?w=319" data-id="7069"  src="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg?w=319" alt="" class="wp-image-7069" srcset="https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg 319w, https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg?w=96 96w, https://worksbyclaire.files.wordpress.com/2022/12/my-phantoms.jpg?w=192 192w" sizes="(max-width: 319px) 100vw, 319px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg"><img data-attachment-id="7070" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/its-getting-dark/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="its-getting-dark" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg?w=200" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg?w=333" data-id="7070"  src="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg?w=333" alt="" class="wp-image-7070" srcset="https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg 333w, https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg?w=100 100w, https://worksbyclaire.files.wordpress.com/2022/12/its-getting-dark.jpg?w=200 200w" sizes="(max-width: 333px) 100vw, 333px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg"><img data-attachment-id="7080" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/case-study-1/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg" data-orig-size="1374,2114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="case-study-1" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=195" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=666" data-id="7080"  src="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=666" alt="" class="wp-image-7080" srcset="https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=666 666w, https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=1332 1332w, https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=97 97w, https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=195 195w, https://worksbyclaire.files.wordpress.com/2022/12/case-study-1.jpg?w=768 768w" sizes="(max-width: 666px) 100vw, 666px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg"><img data-attachment-id="7072" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/during-the-reign-of-the-queen-of-persia/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg" data-orig-size="320,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="during-the-reign-of-the-queen-of-persia" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg?w=192" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg?w=320" data-id="7072"  src="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg?w=320" alt="" class="wp-image-7072" srcset="https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg 320w, https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg?w=96 96w, https://worksbyclaire.files.wordpress.com/2022/12/during-the-reign-of-the-queen-of-persia.jpg?w=192 192w" sizes="(max-width: 320px) 100vw, 320px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg"><img data-attachment-id="7081" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/war-between-the-tates/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg" data-orig-size="1524,2339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="war-between-the-tates" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=195" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=667" data-id="7081"  src="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=667" alt="" class="wp-image-7081" srcset="https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=667 667w, https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=1334 1334w, https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=98 98w, https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=195 195w, https://worksbyclaire.files.wordpress.com/2022/12/war-between-the-tates.jpg?w=768 768w" sizes="(max-width: 667px) 100vw, 667px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg"><img data-attachment-id="7074" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/416duuif-rl-1/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg" data-orig-size="326,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="416duuif-rl-1" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg?w=196" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg?w=326" data-id="7074"  src="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg?w=326" alt="" class="wp-image-7074" srcset="https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg 326w, https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg?w=98 98w, https://worksbyclaire.files.wordpress.com/2022/12/416duuif-rl-1.jpg?w=196 196w" sizes="(max-width: 326px) 100vw, 326px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg"><img data-attachment-id="7075" data-permalink="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/41kfcddesll-_sx310_bo1204203200_-1/" data-orig-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg" data-orig-size="312,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41kfcddesll._sx310_bo1204203200_-1" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg?w=188" data-large-file="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg?w=312" data-id="7075"  src="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg?w=312" alt="" class="wp-image-7075" srcset="https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg 312w, https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg?w=94 94w, https://worksbyclaire.files.wordpress.com/2022/12/41kfcddesll._sx310_bo1204203200_-1.jpg?w=188 188w" sizes="(max-width: 312px) 100vw, 312px" /></a></figure>
</figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Claire%27s%20and%20Tim%27s%20Top%20Books%20of%202022&body=https%3A%2F%2Fclairefuller.co.uk%2F2022%2F12%2F28%2Fclaires-and-tims-top-books-of-2022%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="8dd09c7ec4" data-email-share-track-url="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7038" class="share-twitter sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7038" class="share-facebook sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7038" class="share-pinterest sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7038" class="share-linkedin sd-button share-icon no-text" href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22319294-7038-63ae51fe41599' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=22319294&amp;post_id=7038&amp;origin=worksbyclaire.wordpress.com&amp;obj_id=22319294-7038-63ae51fe41599&amp;domain=clairefuller.co.uk' data-name='like-post-frame-22319294-7038-63ae51fe41599' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://clairefuller.co.uk/category/blog-posts/" rel="category tag">Blog Posts</a>				</div>
					<div class="entry-tags"><a href="https://clairefuller.co.uk/tag/best-books/" rel="tag">Best Books</a>, <a href="https://clairefuller.co.uk/tag/books-of-the-year/" rel="tag">Books of the year</a>, <a href="https://clairefuller.co.uk/tag/leave-the-world-behind/" rel="tag">Leave the world behind</a>, <a href="https://clairefuller.co.uk/tag/snow-dog-foot/" rel="tag">snow dog foot</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://clairefuller.co.uk/2022/10/21/us-and-canadian-cover-revealed/" rel="prev"><span class="meta-nav">&larr;</span> US and Canadian Cover&nbsp;Revealed</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>Claire&#8217;s and Tim&#8217;s Top Books of&nbsp;2022</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment byuser comment-author-ottilliah even thread-even depth-1 highlander-comment" id="li-comment-41946">
		<article id="comment-41946" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/05a1225b15a7cf612a1e0fcfe4ef8f74?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://ottilliablog.wordpress.com' rel='external nofollow ugc' class='url'>ottilliah</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/#comment-41946"><time pubdate datetime="2022-12-28T08:57:53+00:00">
					December 28, 2022 at 8:57 am					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thank you for sharing. I am grateful   for reading tips since I am between books…</p>
<p id="comment-like-41946" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?like_comment=41946&#038;_wpnonce=696c4506ab" class="comment-like-link needs-login" rel="nofollow" data-blog="22319294"><span>Like</span></a><span id="comment-like-count-41946" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?replytocom=41946#respond' data-commentid="41946" data-postid="7038" data-belowelement="comment-41946" data-respondelement="respond" data-replyto="Reply to ottilliah" aria-label='Reply to ottilliah'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-judehayland odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-41947">
		<article id="comment-41947" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/13260db86aa10dfaf5c5777578df7250?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://www.judehayland.co.uk' rel='external nofollow ugc' class='url'>judehayland</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/#comment-41947"><time pubdate datetime="2022-12-28T09:44:48+00:00">
					December 28, 2022 at 9:44 am					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I have long admired Sue Miller&#8217;s novels &#8211; and I think &#8216;Monogamy&#8217; is my favourite so far. For me, she echoes the skills of Ann Patchett and Anna Quindlen of writing so simply yet profoundly about families and the complexities of those relationships</p>
<p id="comment-like-41947" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?like_comment=41947&#038;_wpnonce=647025eaac" class="comment-like-link needs-login" rel="nofollow" data-blog="22319294"><span>Like</span></a><span id="comment-like-count-41947" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?replytocom=41947#respond' data-commentid="41947" data-postid="7038" data-belowelement="comment-41947" data-respondelement="respond" data-replyto="Reply to judehayland" aria-label='Reply to judehayland'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-susanosborne55 even thread-even depth-1 highlander-comment" id="li-comment-41948">
		<article id="comment-41948" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1dca07748ff639f43b051f6b7abc5434?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='https://alifeinbooks.co.uk' rel='external nofollow ugc' class='url'>A Life in Books</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/#comment-41948"><time pubdate datetime="2022-12-28T10:01:18+00:00">
					December 28, 2022 at 10:01 am					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Lots of familiar favourites for me here. A very happy 2023 to you both, reading and otherwise!</p>
<p id="comment-like-41948" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?like_comment=41948&#038;_wpnonce=b77d95b6e1" class="comment-like-link needs-login" rel="nofollow" data-blog="22319294"><span>Like</span></a><span id="comment-like-count-41948" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/?replytocom=41948#respond' data-commentid="41948" data-postid="7038" data-belowelement="comment-41948" data-respondelement="respond" data-replyto="Reply to A Life in Books" aria-label='Reply to A Life in Books'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/28/claires-and-tims-top-books-of-2022/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://clairefuller.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2018563c4b" /><input type="hidden" name="_wp_http_referer" value="/2022/12/28/claires-and-tims-top-books-of-2022/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="200154dfbc" /></p>
<input type="hidden" name="genseq" value="1672368638" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://0.gravatar.com/avatar/fc2a629cd37efa78be7a7fc0510c1701?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />I have written five novels: The Memory of Animals, Our Endless Numbered Days, Swimming Lessons, Bitter Orange, and Unsettled Ground. Click 'Books' in the top menu to find out more.</p>
</aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Subscribe to my newsletter</h1>			<div class="textwidget"><p><a href="https://clairefuller.co.uk/cf-021/" rel="attachment wp-att-5813"><br />
<img decoding="async" loading="lazy" class="aligncenter wp-image-6538 size-medium" src="https://worksbyclaire.files.wordpress.com/2021/10/cf-021.jpg?w=300" alt="" width="300" height="200" /></a></p>
<p><a href="http://eepurl.com/2v_cT">Click here to join thousands of other readers receiving updates about my books, writing, and what I&#8217;m reading.</a></p>
</div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"e0de76e0f31ca54a32083e1c2","lid":"dabca8a07d","uniqueMethods":true}) });} );</script>

<aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Buy My Books</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://clairefuller.co.uk/books/"><img width="676" height="507" src="https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg" class="image wp-image-5957  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Buy Bitter Orange" srcset="https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=676&amp;h=507 676w, https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=1352&amp;h=1014 1352w, https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=150&amp;h=113 150w, https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=300&amp;h=225 300w, https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=768&amp;h=576 768w, https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 676px) 100vw, 676px" data-attachment-id="5957" data-permalink="https://clairefuller.co.uk/me-and-all-books2/" data-orig-file="https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg" data-orig-size="2816,2112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604768586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Me and all books2" data-image-description="" data-image-caption="" data-medium-file="https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=300" data-large-file="https://worksbyclaire.files.wordpress.com/2020/11/me-and-all-books2.jpg?w=676" /></a></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="22319294"/>
					<input type="hidden" name="source" value="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d5f038427b" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul><li><a href="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/" class="bump-view" data-bump-view="tp" aria-current="page">Claire&#039;s and Tim&#039;s Top Books of 2022</a></li><li><a href="https://clairefuller.co.uk/link-in-bio/" class="bump-view" data-bump-view="tp">Link in Bio</a></li><li><a href="https://clairefuller.co.uk/2022/03/01/how-to-organise-your-manuscript-using-word/" class="bump-view" data-bump-view="tp">How to Organise Your Manuscript using Word</a></li><li><a href="https://clairefuller.co.uk/2015/12/19/claire-and-tims-top-10-books-of-2015/" class="bump-view" data-bump-view="tp">Claire and Tim&#039;s top 10 books of 2015</a></li><li><a href="https://clairefuller.co.uk/2016/06/22/flash-fiction-fear-of-flying/" class="bump-view" data-bump-view="tp">Flash Fiction: Fear of Flying</a></li><li><a href="https://clairefuller.co.uk/2016/12/27/claire-and-tims-top-ten-books-of-2016/" class="bump-view" data-bump-view="tp">Claire and Tim&#039;s top ten books of 2016</a></li></ul></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/clairefuller2'>Twitter Updates</a></h1><ul class='tweets'>
			<li>
				Burntcoat by Sarah Hall. <a href="https://twitter.com/womensprize/status/1607686603165532160"> twitter.com/womensprize/st…</a> 				<a href="http://twitter.com/clairefuller2/statuses/1608562555622166529" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/clairefuller2"  class='twitter-follow-button' data-show-count='false' data-link-color='#1abc9c' data-text-color='#444444'>Follow @clairefuller2</a></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/clairefullerwriter">Like on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/clairefullerwriter" data-width="200"  data-height="200" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/clairefullerwriter"><a href="https://www.facebook.com/clairefullerwriter">Like on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://instagram.com/writerclairefuller?ref=badge" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a></div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-privacy-policy-container"><ul id="menu-privacy-policy" class="menu"><li id="menu-item-5296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5296"><a href="https://clairefuller.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202252z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-05a1225b15a7cf612a1e0fcfe4ef8f74">
	</div>
	<div class="grofile-hash-map-13260db86aa10dfaf5c5777578df7250">
	</div>
	<div class="grofile-hash-map-1dca07748ff639f43b051f6b7abc5434">
	</div>
	<div class="grofile-hash-map-fc2a629cd37efa78be7a7fc0510c1701">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/worksbyclaire.wordpress.com\/public.api\/connect\/?action=request&domain=clairefuller.co.uk","logoutURL":"https:\/\/worksbyclaire.wordpress.com\/wp-login.php?action=logout&_wpnonce=5b7b317fe0","homeURL":"https:\/\/clairefuller.co.uk\/","postID":"7038","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway-rewritten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://clairefuller.co.uk">
				<img alt='' src='https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Claire Fuller			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 4,206 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="22319294" />
										<input type="hidden" name="source" value="https://clairefuller.co.uk/2022/12/28/claires-and-tims-top-books-of-2022/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d5f038427b" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fclairefuller.co.uk%252F2022%252F12%252F28%252Fclaires-and-tims-top-books-of-2022%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://clairefuller.co.uk">
				<img alt='' src='https://worksbyclaire.files.wordpress.com/2021/10/cropped-cf-021.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Claire Fuller			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://worksbyclaire.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fworksbyclaire.wordpress.com%2F2022%2F12%2F28%2Fclaires-and-tims-top-books-of-2022%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fclairefuller.co.uk%252F2022%252F12%252F28%252Fclaires-and-tims-top-books-of-2022%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1vEgC-1Pw">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/22319294/posts/7038">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/clairefuller.co.uk\/2022\/12\/28\/claires-and-tims-top-books-of-2022\/":7038};
	</script>
						<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyljEEOgzAMBD9EsAqCtoeKt4CxqtDEseJY+T5Ughdwmx2tBqo4TFyIC0RzEuzrWWGjIjP+zg2S02pYfGKIBwVSwDknUwqg1QtltxivgVpUbeB287pe4p+d4ucxPrt+GN6vftsBtQZFdw==?cssminify=yes' type='text/css' media='all' />
<style id='core-block-supports-inline-css'>
.wp-block-gallery.wp-block-gallery-1,.wp-block-gallery.wp-block-gallery-3{--wp--style--unstable-gallery-gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );}
</style>
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/clairefuller.co.uk\/wp-admin\/admin-ajax.php","nonce":"4354dec2af","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/worksbyclaire.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclairefuller.co.uk%2F2022%2F12%2F28%2Fclaires-and-tims-top-books-of-2022%2F","blog_id":"22319294","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=22319294&v=wpcom&tz=0&user_id=0&subd=worksbyclaire","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylkdlSwzAMRX8IRw1hCi8Mn8I4tpIoXvHStH+P27SlhE7Z3qQr6chXhskz4WxCm2CMIHFDAv22GuMdXJRMZl7nnmwETQojvGXMOHArNYYbzcIZUyQ2D40LYTn4MdVqJ1SE+6p+qmoWyXiNLOCmakBSTDNpbiqofkit21aG7JKYBjRlsc8tlIhsP/Fd4UyBUqnvMVfk30Ms31DPE7k/zEZFvniwinVO5Mg6Ol+frNBZfj5cQK9316xeXH3E5LlQxxx8cDKL/evgtSCh4wJb5xRD06K8weGy7GEtD2B4TBhKxFIo5C8/9/PlbSYtQfDgckR97j4J3zjjiqLBxJpqNeNOQhcOzbfcnFawyZdjLtL/GooDDyi5lLtDWD766OTFPNfrx3rdNKuH9fgO0O5KfA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://clairefuller.co.uk' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22319294','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22319294','v':'wpcom','tz':'0','user_id':'0','post':'7038','subd':'worksbyclaire'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsRWFxcEV3XUtMXVR5aWlmMVNIcUxBaFstUWRrZVpWQ2tORExSfEpUVm05SlpEZzZWOEtlbW5nZHV0dkhDNjhwP35JbkdHLyZqWGxFX1ssWTl6clNZdGR5Q1dHS1dtSlVVK2hLaj1nRlJta0lPS2FMdDcuN11BRlhURzZbVz1CP2lHOV1CPTRMcnVaMGZsaktTd0dtMDBEUUlTZjczRVNWSnctUGxwMW93ZzV4fmhkdU98ZDdNPWVlRl1WT0VXLVpYUnlqVz1DZHhvOVoxXVhXUkdEeVYlMGlFWiZGZy1TaF1DMEZKdzVCXWpVTFssOURZLnAlSHM0N298WCtHMjJseX43PURVQ0ZibHIwWmlJaHw4dlBaM3JLelJueF9bOFg9VVZfciYwUVVNM0JlbCtrJVguJkVQfFB8SXBRZjUsM3RIVHMsQ0cyWiZLSFg5RU9BMmRBWC1hcyZDY3l+N21oVD9aW01SUC5DN0xqRnlIVmJPbXVhb21FVUhERVdia2h6ZzhtZ1FzXUlGbVNJfG9nT1FiNVVO'}]);
_stq.push([ 'clickTrackerInit', '22319294', '7038' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
